Вернуться   MazdaLook.Ru - форум автомобилей Mazda > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.04.2012, 08:10   #1
Новичок
 
Регистрация: 06.03.2010
Сообщений: 76
Отправить сообщение для Илья Бабичев с помощью ICQ
По умолчанию

Друзья, помогите разобраться, пару дней назад, замкнуло электрику мазда 3, у меня мигает панель приборов постоянно, даже когда двигатель выключен, и когда открываешь водительскую дверь, начинает пищать, будто я забыл выключить фары, но пищит прерывисто, как азбука морзе, ничего понять не могу! Постоянно сбрасывает пробег, приходится заново обучать машина на открывание стекол, сбрасывает время. Может кто то сталкивался с подобным, буду благодарен за любую помощь!)

Предохранители уже проверял
Аккумулятор в порядке

Илья Бабичев вне форума   Ответить с цитированием
Старый 09.06.2012, 13:23   #2
Новичок
 
Регистрация: 01.06.2009
Адрес: Енисейск
Сообщений: 87
По умолчанию

лампочки подсветки в салоне все проверь, подсветка прикуривателя, подсветка АКПП, ккнопки аварийки, бордачка, и т.д....
Ксюша Тегза вне форума   Ответить с цитированием
Старый 16.02.2014, 23:59   #3
Новичок
 
Регистрация: 27.10.2009
Адрес: Омск
Сообщений: 86
Отправить сообщение для Андрей Дейнека с помощью ICQ
По умолчанию

опиши подробнее, что и как замкнуло?
работает ли магнитола? сбрасывает постоянно или же только когда глушишь авто?
Андрей Дейнека вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 14:26. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot