Вернуться   MazdaLook.Ru - форум автомобилей Mazda > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.04.2012, 23:47   #1
Новичок
 
Аватар для kassio
 
Регистрация: 19.02.2010
Адрес: Малмыж
Сообщений: 75
По умолчанию

Помогите разобраться с такой проблемой. На холодный запуск с брелка сигнализации авто заводиться с третьего раза, при этом такое ощущение что заливает свечи, симптомы: копоть с глушителя и стойкий запах бензина. Запуск на холодную с ключа такого не происходит (но все же запускается движка как бы с запинкой). Обороты после запуска НЕ плавают в обоих случаях. Вывернул свечи обнаружил на них копоть, особенно на свече первого цилиндра:



Заправляюсь постоянно на одной и той же АЗС (ГазПромНефть) АИ92 при этом добавляю TBE Castrol.
Подскажите от куда начинать искать решение данной проблемы?
P.S. Движка масло не жрет, свечи (иридиевые) заменены 1000 км назад, воздушный фильтр заменен. Авто при движении вроде не тупит.
Машину приобрел 1, 5 мес назад. Бывший хозяин говорил, что чистил форсунки ультразвуком, может что с форсунками? Слышал, что ультразвуком не рекомендуют чистить.
При диагностике "гибель" форсунок сканер покажет и на сколько это точно?
Спасибо за грамотные советы!

kassio вне форума   Ответить с цитированием
Старый 25.05.2012, 15:38   #2
Новичок
 
Регистрация: 13.06.2009
Сообщений: 78
Отправить сообщение для Yaroslav_Adv с помощью ICQ
По умолчанию

Цитата:
Помогите разобраться с такой проблемой. На холодный запуск с брелка сигнализации авто заводиться с третьего раза, при этом такое ощущение что заливает свечи, симптомы: копоть с глушителя и стойкий запах бензина. Запуск на холодную с ключа такого не происходит (но все же запускается движка как бы с запинкой). Обороты после запуска НЕ плавают в обоих случаях. Вывернул свечи обнаружил на них копоть, особенно на свече первого цилиндра:



Заправляюсь постоянно на одной и той же АЗС (ГазПромНефть) АИ92 при этом добавляю TBE Castrol.
Подскажите от куда начинать искать решение данной проблемы?
P.S. Движка масло не жрет, свечи (иридиевые) заменены 1000 км назад, воздушный фильтр заменен. Авто при движении вроде не тупит.
Машину приобрел 1, 5 мес назад. Бывший хозяин говорил, что чистил форсунки ультразвуком, может что с форсунками? Слышал, что ультразвуком не рекомендуют чистить.
При диагностике "гибель" форсунок сканер покажет и на сколько это точно?
Спасибо за грамотные советы!
1. Какая сигнализация?
2. Какая заправка ГПН?
3. Свеча на фотке рыжая, однозначно под замену.
4. Дроссельную заслонку чистил?
5. Топливный фильтр менял?
6. Гибель форсунок проверяется на стенде. Сканер покажет только временные характеристики и исправность обмотки. Распыл только на стенде.
7. Нужен грамотный диагност. Чтобы проанализировал правильность работы датчиков.
Yaroslav_Adv вне форума   Ответить с цитированием
Старый 28.06.2012, 11:05   #3
Новичок
 
Аватар для Lam1
 
Регистрация: 28.03.2010
Адрес: Ивантеевка
Сообщений: 69
По умолчанию

за 1.5 мес -какой пробег совершил? насчет расхода масла что бы говорить.и что за присадка? может в ней дело-убила свечи. вибрация есть? промой форсунки ультразвуком там же тебе проверят их на работоспособность, замени свечи, диагностику движка сделай. мое мнение что то с топливом и эта присадка-что свечи такие рыжие.
Lam1 вне форума   Ответить с цитированием
Старый 16.07.2012, 06:01   #4
Новичок
 
Аватар для Наталья Бачурина
 
Регистрация: 11.08.2009
Адрес: Белебей
Сообщений: 77
По умолчанию

так же провода вв проверь. троит движка?
Наталья Бачурина вне форума   Ответить с цитированием
Старый 28.07.2012, 15:57   #5
Новичок
 
Аватар для Reihani
 
Регистрация: 22.01.2010
Сообщений: 81
Отправить сообщение для Reihani с помощью ICQ
По умолчанию

Цитата:
так же провода вв проверь. троит движка?
а как проверить провода?
__________________
Всякое слово где-нибудь да оказывается подходящим
Reihani вне форума   Ответить с цитированием
Старый 13.05.2013, 05:41   #6
Новичок
 
Регистрация: 01.08.2009
Сообщений: 96
Отправить сообщение для tester999 с помощью ICQ
По умолчанию

Спасибо парни, расстроили меня совсем .
Сигналка "Тамагавк", досталась вместе с авто, на счет масла, конечно рано наверное говорить, проехал чуть больше 1000 км. (сейчас уровень такой же какой и был при замене),
ДЗ еще не чистил, так как на улице холодно, жду тепла
Фильтр топливный не менял
Присадку лью (беру там же на АЗС ГазПромНефть - Красноярск), в свой прошлый авто постоянно ее лил и заправлялся только на этой заправке, проблем ни когда не было (прошлая машина Хонда Ортхиа 2 литра 4WD)
Движка не троит (думаю свечи не мертвы, хотя с выше сказанным мнением не спорю, рыжие так это от того, что много железа в топливе, авто на ходу не тупит, на педаль отвечает), обороты не плавают. Есть небольшая вибрация на D в статичном положении, думаю где то подушка умирает, на ходу ни какой вибрации нет.
__________________
Дурака, занятого делом, утихомирить сложнее, чем буйного помешанного
tester999 вне форума   Ответить с цитированием
Старый 11.06.2013, 20:26   #7
Новичок
 
Регистрация: 25.02.2010
Сообщений: 87
По умолчанию

Что самое главное, запуск двигателя с ключа нормальный, ни каких плохих симптомов не наблюдается. Что касаемо свечей, могу ошибаться, но рыжий налет говорит лишь о том, что в топливе большое содержание оксида железа и все. Думаю если бы свечи были бы мертвые, движку бы "колбасило" (троила, двоила, глохла бы), что касаемо в моем случае, двигатель работает ровно, обороты не скачут и не плавают. Может могу ошибаться, спецы поправте
P.S. Да, еще что хотелось сказать про присадку и я об этом знал, применение Castrol TBE (написано в мануале на присадку) производиться либо на новый двигатель, либо на "вымотую" (чистую) топливную систему. Присадка "отмывает" смолянистые отложения и не допускает их вновь "налипание". Поверив продавцу авто, (что мыл недавно форсунки и чистил ДЗ) сразу после покупки авто я стал использовать Castrol TBE. Может из за этого такое происходит? ХЗ..... Сейчас нужно искать грамотного диагноста. Может кто знает такого в Красноярске?
bure вне форума   Ответить с цитированием
Старый 04.10.2013, 04:36   #8
Новичок
 
Аватар для Technik
 
Регистрация: 08.04.2010
Сообщений: 64
По умолчанию

вот еще нарыл в "дебрях" рунета интересную статейку про свечи -
В моем случае (судя по статье) при запуске на холодную с брелка сигналки движку просто тупо заливает, а вот от чего такое происходит вот вопрос????????
P.S. После поездки сегодня вывернул свечи, выглядели они как на первом фото из статьи
Technik вне форума   Ответить с цитированием
Старый 27.11.2013, 12:11   #9
Новичок
 
Регистрация: 07.01.2010
Сообщений: 87
По умолчанию

Цитата:
вот еще нарыл в "дебрях" рунета интересную статейку про свечи -
В моем случае (судя по статье) при запуске на холодную с брелка сигналки движку просто тупо заливает, а вот от чего такое происходит вот вопрос????????
P.S. После поездки сегодня вывернул свечи, выглядели они как на первом фото из статьи
в идеале сигнализация должна отработать следующий порядок действий при автозапуске:

1. Включается зажигание
2. Через секунд 10-15 запуск стартера до момента запуска двигателя (обратная связь по тахометру). Это время 10-15 необходимо для создания в системы впрыска рабочего давления.

Настрой сигналку на подобный алгоритм, если конечно это возможно. Должно всё пройти.
Ирина Омельченко вне форума   Ответить с цитированием
Старый 28.11.2013, 20:03   #10
Новичок
 
Аватар для Глеб Баляев
 
Регистрация: 18.03.2010
Сообщений: 78
Отправить сообщение для Глеб Баляев с помощью ICQ
По умолчанию

Всевозможные "моющие присадки" в топливо, как и топливо с уже таковыми (ГПН "G") имхо с осторожностью и только на трассу - залил полный бак и скатал (на повышенных оборотах кака лучше выгорит)... а просто так всякую хрень лить в бак - бестолку!
ТС - на холодную не поленись, выйди с брелоком к машине и заведи с сигналки... подробно опиши, что происходило... время прокруток стартера и т.п. тогда тебе предметно ответят
Глеб Баляев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ПОДСКАЖИТЕ КАК СИГНАЛКУ С ЗАПУСКОМ ПОСТАВИТЬ !!!! Aлександр Топливо и эксплуатационные жидкости 12 25.12.2013 12:50
HELP ! Проблема с плохим запуском на холодную Mazda Atenza 2.3 Julia_mambo Электрооборудование 18 11.12.2013 04:15
Срочно...проблема с рулем. в чем может быть проблема? Наталья Гончарова Топливо и эксплуатационные жидкости 2 04.01.2013 22:23


Текущее время: 06:42. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot