Вернуться   MazdaLook.Ru - форум автомобилей Mazda > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.10.2012, 05:14   #1
Новичок
 
Аватар для Seorich
 
Регистрация: 17.09.2009
Сообщений: 60
Отправить сообщение для Seorich с помощью ICQ
По умолчанию

Доброго всем времени суток! Есть проблема с бортовым компьюте при отрицательной температуре перестает показывать настройки климата, а также показания расхода, среднюю скорость... ну и т.д. вобщем отключается правая и левая части, время и настройки магнитолы работают исправно. При этом сама система климата работает. При работе машины примерно минут 30-40 все включается как ни в чем не бывало. Проблема появилась прошлой зимой, летом была возможность показать шарящему человеку, дак все как назло работало без нареканий, я уж было обрадовался.А в эту зиму проявилась снова. Может у кого была похожая проблемка, подскажите как с ней бороться. На местных электриков надежды нет, к официлам пока возможность нет обратится.

Seorich вне форума   Ответить с цитированием
Старый 22.03.2013, 15:38   #2
Новичок
 
Аватар для wMaster_2
 
Регистрация: 04.07.2009
Сообщений: 66
Отправить сообщение для wMaster_2 с помощью ICQ
По умолчанию

Цитата:
Доброго всем времени суток! Есть проблема с бортовым компьюте при отрицательной температуре перестает показывать настройки климата, а также показания расхода, среднюю скорость... ну и т.д. вобщем отключается правая и левая части, время и настройки магнитолы работают исправно. При этом сама система климата работает. При работе машины примерно минут 30-40 все включается как ни в чем не бывало. Проблема появилась прошлой зимой, летом была возможность показать шарящему человеку, дак все как назло работало без нареканий, я уж было обрадовался.А в эту зиму проявилась снова. Может у кого была похожая проблемка, подскажите как с ней бороться. На местных электриков надежды нет, к официлам пока возможность нет обратится.
Хм... Может просто за ночь замерзает?
wMaster_2 вне форума   Ответить с цитированием
Старый 25.05.2013, 08:44   #3
Новичок
 
Аватар для iddqd
 
Регистрация: 12.09.2009
Сообщений: 82
Отправить сообщение для iddqd с помощью ICQ
По умолчанию

у кого-то тут была проблемка, кажись дело было в каком-то конденсаторе на плтаке. Перепояли и дисплей заработал.
iddqd вне форума   Ответить с цитированием
Старый 31.12.2013, 21:59   #4
Новичок
 
Аватар для Reggun
 
Регистрация: 09.01.2010
Сообщений: 91
Отправить сообщение для Reggun с помощью ICQ
По умолчанию

Может и так, тогда подожду, как время появится съежу к официалам пусть смотрят... ну если кто еще че знает пишите)))
Reggun вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Разблокировка бортового компьютера netnovichok Электрооборудование 19 01.01.2014 17:08
Вопрос по дисплею компьютера Fonoman Гарантийное и сервисное обслуживание 19 26.12.2013 15:25
Установка маршрутного компьютера... Nasya Общий технический раздел 4 05.12.2013 01:39
коды ошибок компьютера! Артур Коломоец Электрооборудование 0 05.03.2013 15:07
мазда6 2003г 2.0 проблема с коробкой. IvanSiD Ходовая часть 0 06.12.2012 19:35


Текущее время: 23:16. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot